Saltar para o conteúdo
TP-Link Omada SX3016F
Tp-Link

TP-LINK Omada 16-Port 10GE SFP+ L2+ Managed Switch 16x 10G SFP+ Slots RJ45/Micro-USB Console Port

Ref. fabricante: SX3016F

Em stock
Desde619 €

IVA incluído à taxa de 23%

503,25 € sem IVA

Quantidade
1

Só 1 unidade a este preço. Precisa de mais? Peça-nos uma proposta.

Especificações

Peso
4 kg

Descrição

TP-Link Omada SX3016F. Tipo de switch: Gerido, Camada de switches: L2+/L3. Entrada de consola: RJ-45/Micro-USB. Tabela de endereços MAC: 32000 entradas, Capacidade de routing/switching: 320 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Conetor de alimentação: Tomada de entrada DC. Montagem em prateleira

Ficha Técnica

TP-Link Omada SX3016F. Tipo de switch: Gerido, Camada de switches: L2+/L3. Entrada de consola: RJ-45/Micro-USB. Tabela de endereços MAC: 32000 entradas, Capacidade de routing/switching: 320 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Conetor de alimentação: Tomada de entrada DC. Montagem em prateleira

Especificações

Tipo de switch
Gerido
Camada de switches
L2+/L3
Suporte para Quality of Service (QoS)
Sim
Gestão web-based
Sim
Gerido na cloud
Sim
Classificação de tráfego
Sim
Inspeção ARP
Sim
Configuração de Definições de Localização (DFL)
Sim
Relatório de eventos do sistema
Sim
Suporte MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Número de portas ethernet Basic switching RJ-45
0
Tipos de portas ethernet Basic switching RJ-45
Não
Quantidade de módulos SFP instalados
0
Quantidade de módulos SFP+ instalados
0
Quantidade de ranhuras de módulos SFP+
16
Entrada de consola
RJ-45/Micro-USB
Conetor de alimentação
Tomada de entrada DC
Normas de Comunicações
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Suporte 10G
Sim
Espelhamento de portas
Sim
Roteamento de IP
Sim
Suporte Flow control
Sim
Agregação de links
Sim
Controlo de tempestade de difusão
Sim
Taxa de limitação
Sim
Protocolo spanning tree
Sim
Bloqueio de Head-of-Line (HOL)
Sim
Suporte VLAN
Sim
Funcionalidades de LAN virtual
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs
4000
Tabela de endereços MAC
32000 entradas
Capacidade de routing/switching
320 Gbit/s
Taxa de encaminhamento
238,08 Mpps
Número de filas
8
Rota estática
Sim
Suporta pacotes jumbo
Sim
Pacotes jumbo
9000
Memória de pacote armazenada
24 MB
Funcionalidades DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de controlo de acesso (ACL)
Sim
IGMP snooping
Sim
Codificação / segurança
HTTPS, SSH, SSH-2, SSL/TLS
Filtração de endereços MAC
Sim
Segurança de porta estática
Sim
Suporte SSH/SSL
Sim
Proteção contra loops
Sim
Filtragem/proteção BPDU
Sim
Vinculação de portas IP-MAC
Sim
Autenticação
Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta, Autenticação baseada na Web
Tipo de autentificação
AAA, TACACS+
Algoritmo de programação de fila
SP, WRR+SP, Weighted Round Robin (WRR)
Apoio Multicast
Sim
Interceção Multicast Listener Discovery (MLD)
Y
Protocolos de gestão
SNMPv1/v2c/v3, SNTP
Funcionalidades IPv4 e IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert
Montagem em prateleira
Sim
Cor do produto
Preto
Indicadores LED
Sim
Fonte de alimentação
AC
Fonte de alimentação incluída
Sim
Voltagem de entrada AC
100 - 240 V
Frequência de entrada AC
50/60 Hz
Consumo de energia (máx)
32,74 W
Power over Ethernet (PoE)
Não
Temperatura de funcionamento (T-T)
0 - 45 °C
Limite de temperaturas (armazenamento)
-40 - 70 °C
Humidade relativa de funcionamento (H-H)
10 - 90%
Humidade de não funcionamento
5 - 90%
Dissipação de calor
111,71 BTU/h
Largura
440 mm
Profundidade
220 mm
Altura
44 mm
Cabos
AC
Guia de iniciação rápida
Sim
Manual
Sim
Kit de montagem de prateleira
Sim
Tipo de embalagem
Caixa
Certificação
CE, FCC, RoHS

Informação do Produto

Envio, Garantia e Devoluções

TP-LINK Omada 16-Port 10GE SFP+ L2+ Managed Switch 16x 10G SFP+ Slots (SX3016F), para empresas | ITPOINT